phpmyadmin Archives - Usuario Peru TI

MySQL permite ejecución remota de comandos CVE-2016-6662

Un investigador polaco, Dawid Golunski, ha descubierto dos vulnerabilidades zero-day en el sistema gestor de bases de datos MySQL, que también afectan a las bifurcaciones MariaDB y PerconaDB. Las vulnerabilidades tienen como código CVE-2016-6662 y CVE-2016-6663. Con el fin de exponer más detalles sobre la gravedad de una de las vulnerabilidades, Golunski ha publicado una […]